Que lire sur LaTeX 2.09 ?#

:ctanpkg:`LaTeX 2.09 <latex209>` est obsolète, sa dernière version ayant été mise à disposition en 1993. Son utilisation n’est donc pas recommandée.